AVILOO - Portal & Platform API issues – Hendelsesdetaljer

System under vedlikehold

Portal & Platform API issues

Løst
Delvis brudd
Begynte på omtrent 9 timer sidenVarte 9 minutter

Påvirket

PROD Portal

Delvis brudd fra 2:22 PM til 2:31 PM

Oppdateringer
  • Løst
    Løst
    This incident has been resolved.
  • Undersøker
    Undersøker

    We are currently investigating this incident.